<!DOCTYPE html>
<html style="scroll-padding-top: 125px;" lang="en"> <head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="/static/favicons/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/static/favicons/favicon-48x48.png"><link rel="manifest" href="/static/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="canarymedia"><link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="canarymedia"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/static/favicons/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/static/favicons/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/static/favicons/browserconfig.xml"><link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">
<script defer src="https://unpkg.com/@alpinejs/collapse@3.x.x/dist/cdn.min.js"></script>
<script defer src="https://unpkg.com/alpinejs@3.x.x/dist/cdn.min.js"></script>
<script type="module">!function(){const e=document.createElement("link").relList;if(!(e&&e.supports&&e.supports("modulepreload"))){for(const e of document.querySelectorAll('link[rel="modulepreload"]'))r(e);new MutationObserver((e=>{for(const o of e)if("childList"===o.type)for(const e of o.addedNodes)if("LINK"===e.tagName&&"modulepreload"===e.rel)r(e);else if(e.querySelectorAll)for(const o of e.querySelectorAll("link[rel=modulepreload]"))r(o)})).observe(document,{childList:!0,subtree:!0})}function r(e){if(e.ep)return;e.ep=!0;const r=function(e){const r={};return e.integrity&&(r.integrity=e.integrity),e.referrerpolicy&&(r.referrerPolicy=e.referrerpolicy),"use-credentials"===e.crossorigin?r.credentials="include":"anonymous"===e.crossorigin?r.credentials="omit":r.credentials="same-origin",r}(e);fetch(e.href,r)}}();</script>
<script type="module" src="https://www.canarymedia.com/dist/main.b3d3c420.js" crossorigin></script>
<link href="https://www.canarymedia.com/dist/vendor.4f687309.js" rel="modulepreload" crossorigin>
<link href="https://www.canarymedia.com/dist/main.97070458.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
                            googletag.defineSlot('/22558328037/article-right-rail', [300, 250], 'div-gpt-ad-1652963219784-0').addService(googletag.pubads());
                googletag.defineSlot('/22558328037/homepage-river-1', [300, 250], 'div-gpt-ad-1645629396981-0').addService(googletag.pubads());
                googletag.defineSlot('/22558328037/listing-page-ad', [300, 600], 'div-gpt-ad-1631043665277-0').addService(googletag.pubads());
                var adSlot = googletag.defineSlot('/22558328037/inline-article-ad', [[970, 250], [300, 250]], 'div-gpt-ad-1631042059121-0').addService(googletag.pubads());
                var adSlot2 = googletag.defineSlot('/22558328037/inline-article-ad2', [[970, 250], [300, 250]], 'div-gpt-ad-1669221573364-0').addService(googletag.pubads());
                var mapping = googletag.sizeMapping().addSize([1000, 0], [970, 250]).addSize([0, 0], [[300, 250]]).build();
                adSlot.defineSizeMapping(mapping);
                adSlot2.defineSizeMapping(mapping);
                        googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<link rel="alternate" type="application/rss+xml" href="https://www.canarymedia.com/rss.rss">
<style>
            [x-cloak] {
                display: none !important;
            }
        </style>
<title>A 100MW solar farm in Texas will mount panels directly… | Canary Media</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5464MWR');
</script><meta name="generator" content="SEOmatic">
<meta name="description" content="Startup Erthos says its &quot;earth-mount&quot; approach can reduce utility-scale solar costs by up to 20% by eliminating steel racking.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="106483554871083" property="fb:profile_id">
<meta content="en_US" property="og:locale">
<meta content="Canary Media" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" property="og:url">
<meta content="A 100MW solar farm in Texas will mount panels directly on the ground" property="og:title">
<meta content="Startup Erthos says its &quot;earth-mount&quot; approach can reduce utility-scale solar costs by up to 20% by eliminating steel racking." property="og:description">
<meta content="https://img.canarymedia.com/content/uploads/resized-erthos-solar-ground-mount.jpg?auto=compress,format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=630&amp;w=1200&amp;s=ebc07fc367f511c18ffdc38f2ed37146" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Canary media logo in type with yellow circle period." property="og:image:alt">
<meta content="https://www.facebook.com/CanaryMediaInc/" property="og:see_also">
<meta content="https://twitter.com/CanaryMediaInc" property="og:see_also">
<meta content="https://www.linkedin.com/company/canary-media-incorp/" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CanaryMediaInc">
<meta name="twitter:creator" content="@CanaryMediaInc">
<meta name="twitter:title" content="A 100MW solar farm in Texas will mount panels directly on the ground">
<meta name="twitter:description" content="Startup Erthos says its &quot;earth-mount&quot; approach can reduce utility-scale solar costs by up to 20% by eliminating steel racking.">
<meta name="twitter:image" content="https://img.canarymedia.com/content/uploads/resized-erthos-solar-ground-mount.jpg?auto=compress,format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=418&amp;w=800&amp;s=d43c385b6c8f48334ab8c3512a2c950d">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<meta name="twitter:image:alt" content="Canary media logo in type with yellow circle period.">
<link href="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" rel="canonical">
<link href="https://www.canarymedia.com" rel="home">
<link type="text/plain" href="https://www.canarymedia.com/humans.txt" rel="author">
<style>            #dynamic-newsletter-form {
                display: none;
            }
        </style>
<script>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</script></head>
<body class="antialiased"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5464MWR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page-wrapper" class="flex flex-col min-h-screen" x-data="{
            isHome: '',
            selectedSubMobile: null,
            selectedSubDesktop: null,
            menuActive: false,
            searchActive: false,
            query: '',
            scrolledValue: 300,
            scrolled: false,
            headerHeight: 360
        }" x-init="
            $nextTick(() => {
                headerHeight = $refs.header.offsetHeight
                window.addEventListener('load', (event) => {
                    if ($refs.homeheader) {
                        scrolledValue = $refs.homeheader.offsetHeight
                    }
                });
            })
            $watch('menuActive', () => {
                scrolled = window.pageYOffset > scrolledValue
                if (scrolled && $refs.homeheader) {
                    $refs.homeheader.style.display = 'none'
                }
            })
            $watch('searchActive', () => {
                scrolled = window.pageYOffset > scrolledValue
                if (scrolled && $refs.homeheader) {
                    $refs.homeheader.style.display = 'none'
                }
            })
        " @keydown.escape.window="searchActive ? [searchActive = false, query = ''] : ''; menuActive ? menuActive = false : ''" @scroll.window="
            scrolled = window.pageYOffset > scrolledValue
        ">
<header class="w-full fixed z-50 h-[90px] bg-white lg:h-auto" x-bind:style="(scrolled || menuActive || searchActive) && { position: 'fixed' }" :class="{
        'search-active': searchActive,
    }" x-ref="header">
<div class="h-full border-b border-gray-200 lg:transition-height lg:min-h-[106px]" :class="{
            'bg-gray-100 md:bg-white': menuActive || searchActive,
            'bg-white': !menuActive && !searchActive
        }">
<div class="px-3.5 mx-auto h-full md:px-5 lg:flex lg:flex-col-reverse xl:flex-col 2xl:px-32 max-w-screen-3xl">
<div class="flex justify-between items-center py-2 h-full lg:py-0">
<div class="flex items-center w-1/4 h-full" :class="{
                        'xl:flex-grow xl:w-auto': isHome && !scrolled,
                        'xl:w-1/3': !isHome || scrolled || menuActive || searchActive
                    }">
<ul class="flex items-stretch xl:space-x-8">
<li class="lg:py-8" x-on:focusin="selectedSubDesktop = null">
<button aria-controls="menu" :aria-expanded="menuActive ? 'true' : 'false'" id="menu_toggle" class="bg-gray-100 px-2 py-2 flex items-center justify-center hover:text-gray-500 focus:text-gray-500 md:space-x-2 sm:px-[26px]" @click="
                                    menuActive = !menuActive; searchActive ? searchActive = !searchActive : '';
                                    setTimeout(() => {
                                        $refs.firstlink.focus();
                                    }, 100);
                                " aria-label="menu-toggle">
<span class="block relative w-3.5 h-5 xl:-mt-0.5 xl:w-3 xl:h-3">
<svg class="absolute inset-0 w-full h-full transition fill-current" :class="menuActive ?'invisible xl:visible' : 'visible' " viewBox="0 0 28 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.510742 0H27.5466V3.97589H0.510742V0Z" />
<path d="M0.510742 9.01111H27.5466V12.987H0.510742V9.01111Z" />
<path d="M0.510742 18.0242H27.5466V22.0001H0.510742V18.0242Z" />
</svg>
<svg class="absolute inset-0 w-full h-full transition fill-current xl:hidden" :class="menuActive ?'visible' : 'invisible' " viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" x-cloak>
<path d="M0.0644531 19.1406L19.1817 0.0233964L21.993 2.83478L2.87583 21.952L0.0644531 19.1406Z" />
<path d="M21.9932 19.1406L2.87595 0.0233964L0.0645698 2.83478L19.1818 21.952L21.9932 19.1406Z" />
</svg>
</span>
<span class="hidden mt-1 text-xs font-bold uppercase transition md:block">sections</span>
</button>
</li>
<li class="lg:py-8">
<button aria-controls="search" :aria-expanded="searchActive ? 'true' : 'false'" id="search_toggle_mobile" class="flex justify-center items-center py-2 px-2 sm:px-4 hover:text-gray-500 focus:text-gray-500" @click="
                                    searchActive = !searchActive;
                                    query = '';
                                    menuActive ? menuActive = !menuActive : '';
                                    setTimeout(() => {
                                        $refs.headersearchfield.focus();
                                    }, 100);" aria-label="search-toggle">
<span class="block relative w-4 h-5">
<svg class="absolute inset-0 w-full h-full transition fill-current" :class="searchActive ?'invisible xl:visible' : 'visible'" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.4058 24L16.3759 17.9701L18.4773 15.8687L24.5073 21.8986L22.4058 24Z" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.2943 19.5083C15.8308 19.5083 19.5083 15.8308 19.5083 11.2943C19.5083 6.7578 15.8308 3.08026 11.2943 3.08026C6.7578 3.08026 3.08026 6.7578 3.08026 11.2943C3.08026 15.8308 6.7578 19.5083 11.2943 19.5083ZM11.2943 22.5886C17.5319 22.5886 22.5886 17.5319 22.5886 11.2943C22.5886 5.05662 17.5319 0 11.2943 0C5.05662 0 0 5.05662 0 11.2943C0 17.5319 5.05662 22.5886 11.2943 22.5886Z" />
</svg>
<svg class="absolute inset-0 w-full h-full transition fill-current xl:hidden" :class="searchActive ?'visible' : 'invisible' " viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" x-cloak>
<path d="M0.0644531 19.1406L19.1817 0.0233964L21.993 2.83478L2.87583 21.952L0.0644531 19.1406Z" />
<path d="M21.9932 19.1406L2.87595 0.0233964L0.0645698 2.83478L19.1818 21.952L21.9932 19.1406Z" />
</svg>
</span>
</button>
</li>
</ul>
</div>
<div class="flex justify-center items-center px-2 h-full md:px-4" :class="{
                        'xl:hidden': isHome && !scrolled && !menuActive && !searchActive,
                        'xl:w-1/3': !isHome || scrolled || menuActive || searchActive,
                        'hidden md:flex': menuActive || searchActive,
                    }">
<a class="block w-full max-w-[140px] sm:max-w-[244px] lg:max-w-[410px]" href="/" aria-label="home">
<svg class="w-full" viewBox="0 0 269 41" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="16.4148" cy="16.4148" r="16.4148" fill="#F9D448" />
<circle cx="16.6711" cy="16.1583" r="6.92499" fill="black" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M54.0739 31.7072C53.0534 34.2927 50.589 36.1157 47.7109 36.1157C43.9193 36.1157 40.8456 32.9516 40.8456 29.0485C40.8456 25.1454 43.9193 21.9812 47.7109 21.9812C50.6563 21.9812 53.1684 23.8905 54.1431 26.5724H58.2193C57.1265 21.6369 52.8365 17.9537 47.7109 17.9537C41.7585 17.9537 36.9331 22.921 36.9331 29.0485C36.9331 35.176 41.7585 40.1433 47.7109 40.1433C52.7731 40.1433 57.0202 36.5507 58.1773 31.7072H54.0739Z" fill="black" />
<path d="M57.252 39.6304H61.7125L63.571 35.1868H73.8727L75.7313 39.6304H80.1918L71.0318 18.3552H66.412L57.252 39.6304ZM65.2703 31.1203L68.7484 22.9873L72.1735 31.1203H65.2703Z" fill="black" />
<path d="M81.3463 39.6304H85.4883V25.034L96.2148 39.6304H100.569V18.3552H96.4537V32.9785L85.7538 18.3552H81.3463V39.6304Z" fill="black" />
<path d="M101.735 39.6304H106.195L108.054 35.1868H118.356L120.214 39.6304H124.675L115.515 18.3552H110.895L101.735 39.6304ZM109.753 31.1203L113.231 22.9873L116.656 31.1203H109.753Z" fill="black" />
<path d="M130.673 39.6304V31.4743H138.16C139.586 31.4743 140.011 31.8744 140.011 33.3209V39.6304H144.199V32.3976C144.199 30.2432 143.44 29.2275 141.225 29.2275C142.954 28.6119 144.623 26.7345 144.623 23.9645C144.623 20.5789 141.619 18.0859 137.371 18.0859H126.485V39.6304H130.673ZM130.673 21.8408H136.916C138.919 21.8408 140.102 23.0412 140.102 24.7647C140.102 26.6422 138.919 27.7194 136.916 27.7194H130.673V21.8408Z" fill="black" />
<path d="M153.229 39.6304H157.371V31.3896L166 18.3552H161.407L155.3 27.6193L149.167 18.3552H144.6L153.229 31.3896V39.6304Z" fill="black" />
<path d="M185.508 35.35L180.052 18.3H173.542V40H177.634V22.857L183.183 40H187.771L193.165 22.888V40H197.257V18.3H190.778L185.508 35.35ZM217.832 40V36.28H205.277V30.731H215.662V27.011H205.277V22.02H217.522V18.3H201.092V40H217.832ZM227.942 40C234.452 40 238.792 36.28 238.792 29.15C238.792 22.02 234.297 18.3 227.787 18.3H220.347V40H227.942ZM224.532 22.02H227.477C231.662 22.02 234.607 23.725 234.607 29.15C234.607 34.575 231.662 36.28 227.477 36.28H224.532V22.02ZM245.634 40V18.3H241.449V40H245.634ZM268.848 40L260.478 18.3H255.58L246.993 40H251.395L253.348 34.885H262.462L264.415 40H268.848ZM257.905 22.95L261.036 31.165H254.774L257.905 22.95Z" fill="black" />
</svg>
</a>
</div>
<div class="flex justify-end items-center space-x-2 w-1/4 h-full" :class="{
                        'xl:w-auto': isHome && !scrolled,
                        'xl:w-1/3': !isHome || scrolled || menuActive || searchActive
                    }">
<a class="hidden pb-3 pt-4 px-3 text-3xs sm:text-xs font-bold text-gray-800 uppercase bg-gray-100 transition hover:text-white hover:bg-black focus:text-white focus:bg-black leading-tightest sm:px-6 lg:block" href="https://give.rmi.org/give/333115/?__hstc=213470795.cee7f0be300ac73412af458b0bdf2d7e.1617049978252.1631585270721.1631616134142.426&amp;__hssc=213470795.1.1631616134142&amp;__hsfp=254378917&amp;utm_campaign=Newsletter&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9CQ0puN5ilQ1f4h2yUGXjS-OnPTHhyDi7wK0tkSbMnFUgi4Hr2PW58_FPZYfuU86kNfD5S#!/donation/checkout" rel="noopener noreferrer" target="_blank" data-click-item="navigation link" data-element-location="header navigation link">
Donate
</a>
<a class="pb-3 pt-4 px-2 text-3xs sm:text-xs font-bold text-gray-800 uppercase bg-yellow-100 transition hover:text-white hover:bg-black focus:text-white focus:bg-black leading-tightest sm:px-6 whitespace-nowrap" href="https://app.monstercampaigns.com/c/k97wedc7wcg40syzlm1g/" data-click-item="navigation link" data-element-location="header navigation link">
<span class="sm:hidden">Newsletter</span>
<span class="hidden sm:inline">Get the Newsletter</span>
</a>
</div>
</div>
</div>
</div>
<nav id="menu" aria-labelledby="menu_toggle menu_close" class="overflow-auto fixed inset-0 w-full h-screen bg-gray-100 transition transition-transform xl:bottom-auto xl:h-auto -z-1 pt-[90px] lg:pt-[106px]" :class="[
            menuActive ? 'translate-y-0' : '-translate-y-full',
        ]" x-bind:style="scrolled && { position: 'fixed' }" x-cloak>
<div class="relative mx-auto w-full max-w-screen-3xl py-7 xl:py-[88px]">
<div class="grid gap-8 px-12 lg:grid-cols-12 2xl:px-32">
<div class="col-span-full space-y-6 md:col-span-4">
<ul class="space-y-5 xl:space-y-7">
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/energy-storage" x-ref="firstlink" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Energy storage</span>
</a>
</li>
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/solar" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Solar</span>
</a>
</li>
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/grid-edge" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Grid edge</span>
</a>
</li>
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/ev-charging" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current"><span class="caps">EV</span> charging</span>
</a>
</li>
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/climatetech-finance" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Climatetech finance</span>
</a>
</li>
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/hydrogen" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Hydrogen</span>
</a>
</li>
<li class="relative">
<a class="font-serif text-4xl font-bold xl:text-8xl group leading-tighter" href="https://www.canarymedia.com/articles/clean-industry" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Clean industry</span>
</a>
</li>
</ul>
<a class="inline-block text-gray-700 type-eta group" href="https://www.canarymedia.com/articles/categories" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">View All Topics</span>
</a>
</div>
<div class="col-span-full space-y-9 md:col-span-4">
<div class="space-y-4">
<ul class="space-y-[18px]">
<li>
<p class="text-gray-500 type-eta">Canary Media</p>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/about" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">About</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/about/staff" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Our team</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/our-sponsors" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Sustaining sponsors</span>
</a>
</li>
</ul>
</div>
<div class="space-y-4">
<ul class="space-y-[18px]">
<li>
<p class="text-gray-500 type-eta">Columns</p>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/articles/columns/charging-up" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Charging Up | Gender diversity in climatetech</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/articles/columns/chart-of-the-week" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Chart of the&nbsp;week</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/articles/columns/down-to-the-wire-deep-dives-into-complex-energy-issues" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Down to the Wire | Deep dives into complex energy issues</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/articles/columns/eating-the-earth-decarbonizing-our-food-systems" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Eating the Earth | Decarbonizing our food systems</span>
 </a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/articles/columns/friday-social-where-climate-meets-the-internet" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Climate Meets Culture | Where climate meets the internet</span>
</a>
</li>
</ul>
</div>
</div>
<div class="col-span-full space-y-9 md:col-span-4">
<div class="space-y-4">
<ul class="space-y-[18px]">
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/white-papers" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">White Papers</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/videos" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Canary Forum</span>
</a>
</li>
</ul>
</div>
<div class="space-y-4">
<ul class="space-y-[18px]">
<li>
<p class="text-gray-500 type-eta">Podcasts</p>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/podcasts/the-carbon-copy" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">The Carbon Copy</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/podcasts/catalyst-with-shayle-kann" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Catalyst with Shayle Kann</span>
</a>
</li>
<li>
<a class="font-serif font-bold xl:text-xl group leading-tighter" href="https://www.canarymedia.com/podcasts/political-climate" data-click-item="navigation link" data-element-location="header navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Political Climate</span>
</a>
</li>
</ul>
</div>
<div>
<p class="text-gray-500 type-eta">Daily newsletter</p>
<div class="mt-2.5 text-inherit prose prose-sans prose-sans-sm xl:prose-sans-md">
Subscribe to receive Canary's latest news
</div>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
                        hbspt.forms.create({
                            region: "na1",
                            portalId: "19545844",
                            formId: "7ca8abc1-777a-487d-a7f1-e2f9951cbb76",
                            formInstanceId: "d40f5813-91c5-48cc-8075-5428bc370bc8"
                        });
                        </script>
</div>
<ul class="flex space-x-2 xl:space-x-2.5">
<li>
<a href="https://www.linkedin.com/company/canary-media-incorp/" target="_blank" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors lg:w-10 lg:h-10 hover:text-white hover:bg-black focus:text-white focus:bg-black" aria-label="linkedin link">
<svg class="h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" fill="currentColor" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/CanaryMediaInc" target="_blank" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors lg:w-10 lg:h-10 hover:text-white hover:bg-black focus:text-white focus:bg-black" aria-label="twitter link">
<svg class="h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor" /></svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/CanaryMediaInc/" target="_blank" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors lg:w-10 lg:h-10 hover:text-white hover:bg-black focus:text-white focus:bg-black" aria-label="facebook link">
<svg class="h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor" /></svg>
</a>
</li>
</ul>
</div>
</div>
<button aria-controls="menu" :aria-expanded="menuActive ? 'true' : 'false'" id="menu_close" class="hidden absolute top-10 right-5 items-center justify-center transition group type-iota font-bold space-x-2 xl:flex 2xl:top-[70px] 2xl:right-[58px]" @click="menuActive = false" aria-label="menu-close">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">close</span>
<span class="relative block h-[22px] w-7 group-hover:text-gray-500 group-focus:text-gray-500 xl:h-3 xl:w-3 xl:-mt-0.5">
<svg class="absolute inset-0 w-full h-full transition fill-current" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.0644531 19.1406L19.1817 0.0233964L21.993 2.83478L2.87583 21.952L0.0644531 19.1406Z" />
<path d="M21.9932 19.1406L2.87595 0.0233964L0.0645698 2.83478L19.1818 21.952L21.9932 19.1406Z" />
</svg>
</span>
</button>
</div>
</nav>
<div class="fixed inset-0 w-full h-screen transition transition-transform xl:bottom-auto xl:h-auto -z-1 pt-[90px] lg:pt-[106px]" id="search" aria-labelledby="search_toggle_mobile search_toggle_desktop search_close" :class="[
            searchActive ? 'translate-y-0' : '-translate-y-full',
        ]" x-cloak>
<div class="overflow-auto w-full text-gray-700 bg-gray-100 search h-screen xl:h-auto">
<div class="py-10 px-3.5 mx-auto w-full max-w-3xl xl:py-20 xl:px-10">
<form class="flex relative flex-col space-y-4 xl:flex-row xl:pb-2.5 xl:space-y-0 xl:border-b-2 xl:border-black" action="https://www.canarymedia.com/search">
<div class="border-b-2 border-black xl:flex-grow xl:border-b-0">
<input class="px-2 w-full text-lg font-bold placeholder-gray-400 bg-gray-100 border-0 xl:px-4 xl:pl-0 xl:h-full xl:text-3xl focus:border-0 focus:ring-0 focus:ring-offset-0 focus:outline-none" type="text" name="q" x-ref="headersearchfield" placeholder="Search by topic, keyword, author, etc." aria-label="search">
</div>
<button class="self-end py-2.5 px-4 text-xs font-bold text-gray-800 bg-yellow-100 transition xl:text-base hover:text-white hover:bg-black focus:text-white focus:bg-black" type="submit" aria-label="submit">
Search
</button>
<button aria-controls="search" :aria-expanded="searchActive ? 'true' : 'false'" id="search_close" class="hidden absolute top-4 -right-7 w-2.5 h-2.5 xl:block hover:text-gray-500 focus:text-gray-500" @click="query = ''; searchActive = false" x-on:click.prevent type="button" aria-label="search-close">
<svg class="absolute inset-0 w-full h-full transition fill-current" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.0644531 19.1406L19.1817 0.0233964L21.993 2.83478L2.87583 21.952L0.0644531 19.1406Z" />
<path d="M21.9932 19.1406L2.87595 0.0233964L0.0645698 2.83478L19.1818 21.952L21.9932 19.1406Z" />
</svg>
</button>
</form>
</div>
</div>
</div>
</header>
<div id="content-wrapper" class="pt-[90px] flex-1 lg:pt-[106px]" x-bind:style="isHome ? 'padding-top: ' + headerHeight + 'px' : ''">
<main>
<section class="my-8 md:my-12">
<div class="w-full mx-auto max-w-screen-3xl px-3.5 md:px-5 2xl:px-32">
<div class="mb-4 md:grid md:grid-cols-12 md:gap-4 md:mb-6">
<aside class="2xl:col-span-1 2xl:col-start-3">
<ul class="space-y-2 hidden 2xl:flex 2xl:flex-col 2xl:items-center">
<li>
<button class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black" data-sharer="linkedin" data-url="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" aria-label="linked-in share">
<svg class="fill-current h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" fill="currentColor" /></svg>
</button>
</li>
<li>
<button class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black" data-sharer="twitter" data-title="A 100MW solar farm in Texas will mount panels directly on the ground @CanaryMediaInc" data-url="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" aria-label="twitter share">
<svg class="fill-current h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor" /></svg>
</button>
</li>
<li>
<button class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black" data-sharer="facebook" data-url="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" aria-label="facebook share">
<svg class="fill-current h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor" /></svg>
</button>
</li>
<li class="relative" x-data="{copied: false}">
<button type="button" x-on:click="() => {
                navigator.clipboard.writeText('https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground');
                copied = true;
                setTimeout(() => {copied = false}, 2000);
            }" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black">
<svg class="stroke-current" width="22" height="25" viewBox="0 0 22 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="6.51864" cy="17.9366" r="4.32244" transform="rotate(-15 6.51864 17.9366)" stroke-width="2"></circle>
<circle cx="15.4815" cy="6.51866" r="4.32244" transform="rotate(-15 15.4815 6.51866)" stroke-width="2"></circle>
<line x1="13.367" y1="9.42059" x2="9.61548" y2="14.1131" stroke-width="2"></line>
 </svg>
</button>
<div x-show="copied" x-transition:enter="transition-opacity ease-out duration-500" x-transition:enter-start="opacity-0" x-transition:enter-end="opacity-100" x-transition:leave="transition-opacity ease-in duration-500" x-transition:leave-start="opacity-100" x-transition:leave-end="opacity-0" x-cloak class="absolute left-1/2 top-full p-3 mt-2 text-xs leading-none text-white whitespace-nowrap bg-black rounded transform -translate-x-1/2">
<div class="absolute top-0 left-1/2 -mt-1 -ml-1 w-2 h-2 bg-black transform rotate-45"></div>
Link copied to clipboard
</div>
</li>
</ul>
</aside>
<div class="space-y-4 md:col-span-9 md:col-start-2 md:space-y-8 lg:col-span-7 lg:col-start-2 2xl:col-span-6 2xl:col-start-4">
<div class="space-y-4 md:space-y-6">
<h1 class="type-beta">A <span class="caps"><span class="numbers">100</span>MW</span> solar farm in Texas will mount panels directly on the ground</h1>
<div class="prose prose-sans prose-sans-lg xl:prose-sans-xl">
Startup Erthos says its <span class="push-double"></span>​<span class="pull-double">“</span>earth-mount” approach can reduce utility-scale solar costs by up to <span class="numbers">20</span>% by eliminating steel racking.
</div>
<p class="text-gray-500 type-theta">
<time datetime="2022-12-08">8 December 2022</time>
</p>
</div>
</div>
</div>
<div class="md:grid md:grid-cols-12 md:gap-4">
<aside class="2xl:col-span-1 2xl:col-start-3">
</aside>
<div class="md:col-span-9 md:col-start-2 lg:col-span-7 lg:col-start-2 2xl:col-span-6 2xl:col-start-4">
<div class="mb-5 space-y-4 md:mb-8 md:space-y-6">
<figure>
<div class="relative">
<img src="https://img.canarymedia.com/content/uploads/resized-erthos-solar-ground-mount.jpg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=501&amp;w=864&amp;s=bca0d0b6d1b60a5ebd945f468c0f9e59" width="864" height="501" alt="A solar array in a wooded rural area. the panels are mounted directly on the ground." loading="lazy">
</div>
<figcaption class="mt-2.5 text-gray-500 type-theta">An Erthos solar installation (Erthos)</figcaption>
</figure>
</div>
<div class="py-4 2xl:hidden">
<ul class="flex space-x-3 md:space-x-4">
<li>
<button class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black" data-sharer="linkedin" data-url="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" aria-label="linked-in share">
<svg class="fill-current h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" fill="currentColor" /></svg>
</button>
</li>
<li>
<button class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black" data-sharer="twitter" data-title="A 100MW solar farm in Texas will mount panels directly on the ground @CanaryMediaInc" data-url="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" aria-label="twitter share">
<svg class="fill-current h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor" /></svg>
</button>
</li>
<li>
<button class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black" data-sharer="facebook" data-url="https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground" aria-label="facebook share">
<svg class="fill-current h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor" /></svg>
</button>
</li>
<li class="relative" x-data="{copied: false}">
<button type="button" x-on:click="() => {
                navigator.clipboard.writeText('https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground');
                copied = true;
                setTimeout(() => {copied = false}, 2000);
            }" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors hover:text-white hover:bg-black focus:text-white focus:bg-black">
<svg class="stroke-current" width="22" height="25" viewBox="0 0 22 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="6.51864" cy="17.9366" r="4.32244" transform="rotate(-15 6.51864 17.9366)" stroke-width="2"></circle>
<circle cx="15.4815" cy="6.51866" r="4.32244" transform="rotate(-15 15.4815 6.51866)" stroke-width="2"></circle>
<line x1="13.367" y1="9.42059" x2="9.61548" y2="14.1131" stroke-width="2"></line>
 </svg>
</button>
<div x-show="copied" x-transition:enter="transition-opacity ease-out duration-500" x-transition:enter-start="opacity-0" x-transition:enter-end="opacity-100" x-transition:leave="transition-opacity ease-in duration-500" x-transition:leave-start="opacity-100" x-transition:leave-end="opacity-0" x-cloak class="absolute left-1/2 top-full p-3 mt-2 text-xs leading-none text-white whitespace-nowrap bg-black rounded transform -translate-x-1/2">
<div class="absolute top-0 left-1/2 -mt-1 -ml-1 w-2 h-2 bg-black transform rotate-45"></div>
Link copied to clipboard
</div>
</li>
</ul>
</div>
<div class="py-4">
<div class="flex items-center space-x-3">
<div class="flex-shrink-0">
<div class="flex overflow-hidden -space-x-2">
<img class="inline-block h-8 w-8 lg:h-[50px] lg:w-[50px] rounded-full" src="https://img.canarymedia.com/content/uploads/Eric-Wesoff.png?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5962&amp;fp-y=0.4803&amp;h=50&amp;w=50&amp;s=fec2f44c485a70a72de880eceeb187c9" srcset="https://img.canarymedia.com/content/uploads/Eric-Wesoff.png?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5962&amp;fp-y=0.4803&amp;h=50&amp;w=50&amp;s=fec2f44c485a70a72de880eceeb187c9 50w, https://img.canarymedia.com/content/uploads/Eric-Wesoff.png?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5962&amp;fp-y=0.4803&amp;h=100&amp;w=100&amp;s=12608be8763ad24a39d433f38b20d422 100w, https://img.canarymedia.com/content/uploads/Eric-Wesoff.png?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5962&amp;fp-y=0.4803&amp;h=300&amp;w=300&amp;s=a6485f9ecc7cad6291b5d67a687ac384 300w" width="50" height="50" alt="" sizes="100vw" loading="lazy">
</div>
</div>
<div class="leading-tight type-theta">
<a class="font-bold group" href="https://www.canarymedia.com/about/people/eric"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Eric Wesoff</span></a> </div>
</div>
</div>
<div class="prose sm:prose-sm xl:prose-lg">
<p dir="ltr">The <span class="numbers">100</span>-megawatt utility-scale solar project just announced by <a href="http://www.erthos.com" target="_blank" rel="noreferrer noopener">Erthos</a> is not even close to the largest solar project currently being developed in the U.S., but it will be the only large solar farm with panels installed directly on the ground, without elevated steel racking or trackers.</p>
<p dir="ltr">Erthos signed an agreement with project developer <a href="https://industrialsun.com" target="_blank" rel="noreferrer noopener">Industrial Sun</a> for the utility-scale solar project in Texas. It’s unlike any other big solar project ever deployed, using an approach that has the potential to take a&nbsp;bite out of the rising costs of solar installations, according to Erthos’ founders and funders.&nbsp;</p>
<div class="py-4 mt-5 text-gray-600 border-t border-gray-200 md:my-12" id="dynamic-newsletter-form">
<div class="text-sm font-bold text-center md:text-3xl">Subscribe to receive Canary's latest news</div>
<div class="inline-newsletter-block mx-auto w-full max-w-[420px]">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
            hbspt.forms.create({
            region: "na1",
            portalId: "19545844",
            formId: "7ca8abc1-777a-487d-a7f1-e2f9951cbb76",
            formInstanceId: "facc6e54-9a88-4973-864b-d304ccc267bc"
        });
        </script>
</div>
</div>
<p dir="ltr">Canary Media covered Erthos when it <a href="https://www.canarymedia.com/articles/solar/utility-scale-solar-has-stagnated-so-erthos-mounts-pv-panels-right-on-the-ground">unstealthed</a> in June <span class="numbers">2021</span> and when it <a href="https://www.canarymedia.com/articles/solar/erthos-rakes-in-17m-to-install-solar-panels-directly-on-the-ground">raised $<span class="numbers">17</span>.<span class="numbers">5</span> million</a> in March of this year. The company’s system is unique, as we reported:&nbsp;</p>
<blockquote>It’s a&nbsp;radical innovation that challenges a&nbsp;basic architectural tenet of utility-scale solar — and the $<span class="numbers">3</span> billion business of trackers and racking. By eliminating what it sees as <span class="push-double"></span>​<span class="pull-double">“</span>a tremendous amount of unnecessary materials and risks,” Erthos claims it can build a&nbsp;solar power plant in half the time on one-third of the land, all while using <span class="numbers">70</span> percent less cable and trenching.&nbsp;</blockquote>
<p dir="ltr">Erthos contends that its design requires <span class="push-double"></span>​<span class="pull-double">“</span>only light civil engineering,” with a&nbsp;system that can be used in different topographies with little need to grade, making it simpler to install than other systems.&nbsp;</p>
<p dir="ltr">Industrial Sun said that land constraints would have prevented the new project’s site from being developed with conventional solar technologies, which typically require <a href="https://www.seia.org/initiatives/land-use-solar-development">five to <span class="numbers">10</span>&nbsp;acres of land</a> per megawatt of capacity. Erthos claims that its mounting scheme requires less than <span class="numbers">2</span>.<span class="numbers">5</span>&nbsp;acres per megawatt.&nbsp;</p>
</div>
</div>
<aside class="col-span-12 lg:col-span-3 2xl:pl-5">
<div class="space-y-20">
<div class="hidden bg-white lg:block">
<h2 class="mb-5 text-gray-700 type-eta">Get Caught Up</h2>
<ul class="-my-4 border-b border-gray-200 divide-y divide-gray-200" data-related-articles="desktop">
<li class="py-4 list-none">
<article class="space-y-2">
<a class="block" href="https://www.canarymedia.com/articles/food-and-farms/agrivoltaics-and-tomatoes">
<figure class="w-full">
<img class="object-contain w-full h-full" src="https://img.canarymedia.com/content/uploads/Agrivoltaics-NREL-min.jpeg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5953&amp;fp-y=0.4728&amp;h=510&amp;w=880&amp;s=af1f3334624355e0eef1550bb63047c0" srcset="https://img.canarymedia.com/content/uploads/Agrivoltaics-NREL-min.jpeg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5953&amp;fp-y=0.4728&amp;h=510&amp;w=880&amp;s=af1f3334624355e0eef1550bb63047c0 880w, https://img.canarymedia.com/content/uploads/Agrivoltaics-NREL-min.jpeg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5953&amp;fp-y=0.4728&amp;h=255&amp;w=440&amp;s=37c291172ae63853a9ddff811bb3eeb8 440w" width="880" height="510" alt="person picking tomatoes that are growing under solar panels" sizes="100vw" loading="lazy">
</figure>
</a>
<a class="block type-delta group" href="https://www.canarymedia.com/articles/food-and-farms/agrivoltaics-and-tomatoes">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Tomatoes and solar panels could go well together</h3>
</a>
<p class="text-gray-500 type-theta">
<a href="https://www.canarymedia.com/about/people/kari-lydersen-2" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Kari Lydersen</span></a>
</p>
</article>
</li>
<li class="py-4 list-none">
<article class="space-y-2">
<a class="block type-delta group" href="https://www.canarymedia.com/articles/grid-edge/swell-raises-120m-for-virtual-power-plants-to-link-solar-and-batteries">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Swell raises $<span class="caps"><span class="numbers">120</span>M</span> for virtual power plants to link solar and batteries</h3>
</a>
<p class="text-gray-500 type-theta">
<a href="https://www.canarymedia.com/about/people/jeff-st-john" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Jeff St. John</span></a>
</p>
</article>
</li>
<li class="py-4 list-none">
<article class="space-y-2">
<a class="block type-delta group" href="https://www.canarymedia.com/articles/sponsored/edp-renewables-is-unlocking-solar-plus-storage-in-rural-america">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">How <span class="caps">EDP</span> Renewables is unlocking solar-plus-storage in rural America</h3>
</a>
<p class="text-gray-500 type-theta">
</p>
</article>
</li>
</ul>
</div>
<div class="lg:py-3 3xl:bg-gray-200">
<figure>

<div id='div-gpt-ad-1652963219784-0' style='width: 300px; height: 250px;' class="mx-auto">
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652963219784-0'); });
                                </script>
</div>
</figure>
</div>
</div>
</aside>
</div>
</div>
</section>
<div class="inset-x-0 px-3.5 my-5 text-center md:px-5 lg:py-16 lg:my-10 lg:bg-gray-200">
<div class="inline-block overflow-hidden w-full GAM">

<div id='div-gpt-ad-1631042059121-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631042059121-0'); });
          </script>
</div>
</div>
</div>
<section class="my-8 md:my-12">
<div class="px-3.5 mx-auto w-full md:px-5 2xl:px-32 max-w-screen-3xl box-border">
<div class="md:grid md:grid-cols-12 md:gap-4">
<aside class="2xl:col-span-1 2xl:col-start-3">
</aside>
<div class="md:col-span-9 md:col-start-2 lg:col-span-7 lg:col-start-2 2xl:col-span-6 2xl:col-start-4">
<div class="prose sm:prose-sm xl:prose-lg">
<h2><strong>A <span class="numbers">20</span>% reduction in utility solar&nbsp;cost?</strong></h2>
<p dir="ltr">While solar is the cheapest source of new energy generation, the price of installations is no longer falling. From <span class="numbers">2010</span> to <span class="numbers">2021</span>, the levelized cost of installing utility-scale solar fell <span class="numbers">88</span>% thanks to economies of scale, better technology and supply-chain improvements, <a href="https://www.irena.org/publications/2022/Jul/Renewable-Power-Generation-Costs-in-2021">according to the International Renewable Energy Agency</a>. But in the last couple of years, supply-chain issues have halted these price declines globally, and tariffs have added costs in the U.S. Meanwhile, global commodities such as steel, aluminum and glass, which are increasing in price, now account for more of the cost of a&nbsp;solar panel. As a&nbsp;result, solar contract pricing is now <a href="https://insideclimatenews.org/news/20102022/inside-clean-energy-wind-solar-prices/">rising</a> in the U.S.</p>
<p dir="ltr">Erthos is bringing installation costs down by eliminating racking, which in the U.S. currently accounts for about $<span class="numbers">0</span>.<span class="numbers">15</span> per watt for a&nbsp;<span class="numbers">100</span>-megawatt system, according to a&nbsp;<a href="https://www.seia.org/research-resources/solar-market-insight-report-2022-q2">recent report</a> from the Solar Energy Industries Association and Wood Mackenzie Power <span class="amp">&amp;</span>&nbsp;Renewables.&nbsp;</p>
<p dir="ltr">Ion Yadigaroglu of Capricorn Investment Group, which led Erthos’ financing round earlier this year, <a href="https://www.canarymedia.com/articles/solar/erthos-rakes-in-17m-to-install-solar-panels-directly-on-the-ground">told Canary Media</a> in March that he believes the company can lower large-scale solar installation costs by <span class="numbers">20</span> percent by eliminating steel racking with its new structural approach.</p>
<p dir="ltr">A cost reduction of <span class="numbers">20</span> percent in a&nbsp;mature industrial commodity market like solar is unheard of. If the Erthos approach is viable and financeable, it could be the step change the solar industry needs to maintain its torrid growth and continue replacing fossil fuel generation.&nbsp;<br></p>
</div>
</div>
<aside class="col-span-12 lg:col-span-3 2xl:pl-5">
</aside>
</div>
</div>
</section>
<div class="inset-x-0 px-3.5 my-5 text-center md:px-5 lg:py-16 lg:my-10 lg:bg-gray-200">
<div class="inline-block overflow-hidden w-full GAM">

<div id='div-gpt-ad-1669221573364-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1669221573364-0'); });
          </script>
</div>
</div>
</div>
<section class="my-8 md:my-12">
<div class="px-3.5 mx-auto w-full md:px-5 2xl:px-32 max-w-screen-3xl box-border">
<div class="md:grid md:grid-cols-12 md:gap-4">
<aside class="2xl:col-span-1 2xl:col-start-3">
</aside>
<div class="md:col-span-9 md:col-start-2 lg:col-span-7 lg:col-start-2 2xl:col-span-6 2xl:col-start-4">
<div class="prose sm:prose-sm xl:prose-lg">
<p dir="ltr"><em>If you enjoyed this story, help us produce more like it. </em><a href="https://give.rmi.org/give/333115?__hstc=213470795.1d87f25c368ce201c75d91804d9f7e50.1635973856251.1669999730533.1670009768998.1074&amp;__hssc=213470795.31.1670009768998&amp;__hsfp=4291883471#!/donation/checkout" target="_blank" rel="noreferrer noopener"><em>Donate</em></a><em> to support Canary Media!</em></p>
<div class="py-4 mt-5 text-gray-600 border-t border-gray-200 md:my-12">
<div class="text-sm font-bold text-center md:text-3xl">Subscribe to receive Canary's latest news</div>
<div class="inline-newsletter-block mx-auto w-full max-w-[420px]">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
            hbspt.forms.create({
            region: "na1",
            portalId: "19545844",
            formId: "7ca8abc1-777a-487d-a7f1-e2f9951cbb76",
            formInstanceId: "877a8af6-a0b3-4898-82ed-72521a9eb4cb"
        });
        </script>
</div>
</div>
</div>
<div class="py-10">
<ul class="flex flex-wrap">
<li class="my-2 mx-1">
<a href="https://www.canarymedia.com/articles/solar" class="py-1 px-3 text-gray-500 whitespace-nowrap rounded-full border-2 border-gray-200 transition-all duration-150 hover:border-gray-400 focus:border-gray-400 text-2xs">
<span class="relative top-px">Solar</span>
</a>
</li>
<li class="my-2 mx-1">
<a href="https://www.canarymedia.com/articles/clean-energy" class="py-1 px-3 text-gray-500 whitespace-nowrap rounded-full border-2 border-gray-200 transition-all duration-150 hover:border-gray-400 focus:border-gray-400 text-2xs">
<span class="relative top-px">Clean energy</span>
</a>
</li>
</ul>
</div>
<div class="py-10 border-t border-gray-200">
<div class="prose prose-sans prose-sans-sm xl:prose-sans-md">
<p> <a href="https://www.canarymedia.com/about/people/eric">Eric Wesoff</a>
is the editorial director at Canary Media.</p>
</div>
</div>
<div x-data="{ visible: true }">
<div class="mb-12">
<button type="button" @click="visible = !visible">
<span class="py-2.5 px-6 font-bold text-gray-800 bg-yellow-100 transition hover:text-white hover:bg-black focus:text-white focus:bg-black" x-text="visible ? 'Hide Comments' : 'Show Comments'">Hide Comments</span>
</button>
</div>
<div x-show="visible">
<script defer src="https://cdn.commento.io/js/commento.js" data-page-id="/articles/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground/">
                    </script>
<div id="commento"></div>
</div>
</div>
</div>
<aside class="col-span-12 lg:col-span-3 2xl:pl-5">
</aside>
</div>
</div>
</section>
<section class="my-8 md:my-12">
<div class="w-full mx-auto max-w-screen-3xl px-3.5 md:px-5 2xl:px-32">
<h2 class="flex space-x-2 text-gray-700 type-zeta">
<svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.0721" cy="11.7752" r="11.0721" class="fill-current"></circle>
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.59475 17.4646L3.99982 21.9591L5.80263 23L8.3768 18.5414C9.23372 18.9017 10.1751 19.1008 11.163 19.1008C15.1363 19.1008 18.3573 15.8798 18.3573 11.9065C18.3573 9.56877 17.2423 7.49149 15.5152 6.17739L18.4808 1.04085L16.6779 0L13.6932 5.16969C12.9061 4.87391 12.0534 4.71214 11.163 4.71214C7.18964 4.71214 3.96863 7.93315 3.96863 11.9065C3.96863 14.1452 4.9912 16.1451 6.59475 17.4646ZM6.59475 17.4646C7.12959 17.9047 7.72907 18.2691 8.3768 18.5414L15.5152 6.17739C14.9646 5.75852 14.3519 5.41719 13.6932 5.16969L6.59475 17.4646Z" fill="white"></path>
</svg>
<span>read next</span>
</h2>

<div class="pt-5 mt-2 border-t border-gray-200 md:pt-8 md:mt-5">
<ul class="-my-5 divide-y divide-gray-200 md:grid md:grid-cols-4 md:gap-4 md:my-0 md:divide-y-0">
<li class="py-5 list-none md:py-0">
<article class="grid grid-cols-2 gap-4 md:block">
<a class="block relative" href="https://www.canarymedia.com/articles/energy-efficiency/leaky-air-ducts-can-undermine-heat-pump-performance-aeroseal-has-a-fix">
<img class="h-full w-full object-contain" src="https://img.canarymedia.com/content/uploads/Aeroseal-box-in-garage-with-tube-and-two-guys.jpg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.2568&amp;fp-y=0.2642&amp;h=255&amp;w=440&amp;s=5719a08664b13f86fab6f6924b76278d" width="440" height="255" alt="Two men in work uniforms look at a machine labeled &#039;Aeroseal&#039; that is connected to a plastic tube" loading="lazy">
</a>
<div class="space-y-2 md:pb-5 md:mt-5 md:space-y-3">
<p class="text-gray-500 type-theta uppercase font-bold">
Energy efficiency
</p>
<a class="block mt-1.5 type-gamma group short:text-lg" href="https://www.canarymedia.com/articles/energy-efficiency/leaky-air-ducts-can-undermine-heat-pump-performance-aeroseal-has-a-fix">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Leaky air ducts can undermine heat-pump performance. Aeroseal has a fix</h3>
</a>
<p class="text-gray-500 type-theta">
<a href="https://www.canarymedia.com/about/people/jeff-st-john" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Jeff St. John</span></a> &nbsp;.&nbsp;
<time datetime="2022-12-09">9 December 2022</time>
</p>
</div>
</article>
</li>
<li class="py-5 list-none md:py-0">
<article class="grid grid-cols-2 gap-4 md:block">
<a class="block relative" href="https://www.canarymedia.com/articles/corporate-procurement/chart-these-10-us-companies-buy-and-build-the-most-solar">
<img class="h-full w-full object-contain" src="https://img.canarymedia.com/content/uploads/corporate-solar-buyers-resized.jpg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=255&amp;w=440&amp;s=74c773e71b68b0528f914ee3d3e37a39" width="440" height="255" alt="" loading="lazy">
</a>
<div class="space-y-2 md:pb-5 md:mt-5 md:space-y-3">
<p class="text-gray-500 type-theta uppercase font-bold">
Corporate procurement
</p>
<a class="block mt-1.5 type-gamma group short:text-lg" href="https://www.canarymedia.com/articles/corporate-procurement/chart-these-10-us-companies-buy-and-build-the-most-solar">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Chart: These 10 US companies buy and build the most solar</h3>
</a>
<p class="text-gray-500 type-theta">
<a href="https://www.canarymedia.com/about/people/maria" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Maria Virginia Olano</span></a> &nbsp;.&nbsp;
<time datetime="2022-12-09">9 December 2022</time>
</p>
</div>
</article>
</li>
<li class="py-5 list-none md:py-0">
<article class="grid grid-cols-2 gap-4 md:block">
<a class="block relative" href="https://www.canarymedia.com/articles/workforce-diversity/charging-up-a-chat-with-jess-brooks-chief-development-officer-at-sunwealth">
<img class="h-full w-full object-contain" src="https://img.canarymedia.com/content/uploads/Charging-up-Jess-Brooks-resized.jpg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.3337&amp;fp-y=0.3096&amp;h=255&amp;w=440&amp;s=55381cd3d8d4001bd9bae0c7d961032c" width="440" height="255" alt="" loading="lazy">
</a>
<div class="space-y-2 md:pb-5 md:mt-5 md:space-y-3">
<p class="text-gray-500 type-theta uppercase font-bold">
Workforce diversity
</p>
<a class="block mt-1.5 type-gamma group short:text-lg" href="https://www.canarymedia.com/articles/workforce-diversity/charging-up-a-chat-with-jess-brooks-chief-development-officer-at-sunwealth">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Charging Up: A chat with Jess Brooks, chief development officer at Sunwealth</h3>
</a>
<p class="text-gray-500 type-theta">
<a href="https://www.canarymedia.com/about/people/maria" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Maria Virginia Olano</span></a>, <a href="https://www.canarymedia.com/about/people/eric" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Eric Wesoff</span></a> &nbsp;.&nbsp;
<time datetime="2022-12-08">8 December 2022</time>
</p>
</div>
</article>
</li>
<li class="py-5 list-none md:py-0">
<article class="grid grid-cols-2 gap-4 md:block">
<a class="block relative" href="https://www.canarymedia.com/articles/carbon-capture/carbon-capture-for-new-york-high-rise-apartments-is-a-real-thing-now">
<img class="h-full w-full object-contain" src="https://img.canarymedia.com/content/uploads/resized-boiler.jpg?auto=compress%2Cformat&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=255&amp;w=440&amp;s=b3d7a65391e4c7552460e8d50f4386f4" width="440" height="255" alt="Two large light aqua tanks in a basement" loading="lazy">
</a>
<div class="space-y-2 md:pb-5 md:mt-5 md:space-y-3">
<p class="text-gray-500 type-theta uppercase font-bold">
Carbon capture
</p>
<a class="block mt-1.5 type-gamma group short:text-lg" href="https://www.canarymedia.com/articles/carbon-capture/carbon-capture-for-new-york-high-rise-apartments-is-a-real-thing-now">
<h3 class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Carbon capture for New York high-rise apartments is a real thing now</h3>
</a>
<p class="text-gray-500 type-theta">
<a href="https://www.canarymedia.com/about/people/julian" class="font-bold text-gray-700 group"><span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Julian Spector</span></a> &nbsp;.&nbsp;
<time datetime="2022-12-08">8 December 2022</time>
</p>
</div>
</article>
</li>
</ul>
</div>
</div>
</section>
 </main>
</div>
<footer class="bg-gray-100 text-gray-700 pt-9 pb-[50px] md:py-14">
<div class="space-y-10 divide-y divide-gray-700 lg:space-y-20">
<div class="w-full mx-auto max-w-screen-3xl px-3.5 md:px-5 2xl:px-32">
<div class="grid gap-10 md:grid-cols-2 md:gap-x-4 lg:grid-cols-3 lg:gap-x-10">
<div class="md:col-span-1">
<a class="block w-full max-w-[216px] lg:max-w-[270px]" href="https://www.canarymedia.com/" aria-label="home">
<svg class="w-full" viewBox="0 0 181 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M28.6232 14.3116C28.6232 22.2157 22.2157 28.6232 14.3116 28.6232C6.40752 28.6232 0 22.2157 0 14.3116C0 6.40752 6.40752 0 14.3116 0C22.2157 0 28.6232 6.40752 28.6232 14.3116Z" fill="#F9D448" />
<path d="M20.5732 14.088C20.5732 17.4225 17.87 20.1257 14.5355 20.1257C11.201 20.1257 8.4978 17.4225 8.4978 14.088C8.4978 10.7535 11.201 8.05029 14.5355 8.05029C17.87 8.05029 20.5732 10.7535 20.5732 14.088Z" fill="black" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M47.1458 27.6448C46.256 29.899 44.1074 31.4884 41.5981 31.4884C38.2923 31.4884 35.6124 28.7297 35.6124 25.3267C35.6124 21.9237 38.2923 19.165 41.5981 19.165C44.1661 19.165 46.3564 20.8297 47.2062 23.168H50.7601C49.8073 18.8647 46.067 15.6534 41.5981 15.6534C36.4084 15.6534 32.2012 19.9843 32.2012 25.3267C32.2012 30.6691 36.4084 35 41.5981 35C46.0117 35 49.7145 31.8677 50.7235 27.6448H47.1458Z" fill="black" />
<path d="M49.9158 34.5523H53.8048L55.4252 30.6781H64.407L66.0274 34.5523H69.9164L61.93 16.0031H57.9021L49.9158 34.5523ZM56.9067 27.1326L59.9392 20.0417L62.9254 27.1326H56.9067Z" fill="black" />
<path d="M70.923 34.5523H74.5342V21.8261L83.8864 34.5523H87.6828V16.0031H84.0947V28.7527L74.7657 16.0031H70.923V34.5523Z" fill="black" />
<path d="M88.6991 34.5523H92.5882L94.2086 30.6781H103.19L104.811 34.5523H108.7L100.713 16.0031H96.6855L88.6991 34.5523ZM95.6901 27.1326L98.7226 20.0417L101.709 27.1326H95.6901Z" fill="black" />
<path d="M113.929 34.5523V27.4412H120.457C121.701 27.4412 122.071 27.7901 122.071 29.0513V34.5523H125.722V28.2462C125.722 26.3678 125.061 25.4823 123.129 25.4823C124.637 24.9456 126.092 23.3087 126.092 20.8937C126.092 17.9419 123.473 15.7683 119.77 15.7683H110.278V34.5523H113.929ZM113.929 19.0421H119.373C121.119 19.0421 122.151 20.0886 122.151 21.5913C122.151 23.2282 121.119 24.1674 119.373 24.1674H113.929V19.0421Z" fill="black" />
<path d="M133.596 34.5523H137.207V27.3674L144.73 16.0031H140.725L135.401 24.0802L130.054 16.0031H126.072L133.596 27.3674V34.5523Z" fill="black" />
<path d="M150.138 32.7601L148.17 26.6106H145.822V34.4373H147.298V28.2542L149.3 34.4373H150.954L152.9 28.2654V34.4373H154.376V26.6106H152.039L150.138 32.7601Z" fill="black" />
<path d="M161.797 34.4373V33.0955H157.268V31.0942H161.014V29.7524H157.268V27.9523H161.685V26.6106H155.759V34.4373H161.797Z" fill="black" />
<path d="M165.443 34.4373C167.791 34.4373 169.356 33.0955 169.356 30.5239C169.356 27.9523 167.735 26.6106 165.387 26.6106H162.704V34.4373H165.443ZM164.213 27.9523H165.275C166.785 27.9523 167.847 28.5673 167.847 30.5239C167.847 32.4806 166.785 33.0955 165.275 33.0955H164.213V27.9523Z" fill="black" />
<path d="M171.824 34.4373V26.6106H170.315V34.4373H171.824Z" fill="black" />
<path d="M180.197 34.4373L177.178 26.6106H175.411L172.314 34.4373H173.902L174.606 32.5924H177.893L178.598 34.4373H180.197ZM176.25 28.2877L177.379 31.2507H175.121L176.25 28.2877Z" fill="black" />
</svg>
</a>
</div>
<div class="md:col-span-1">
<h3 class="type-gamma">Daily newsletter</h3>
<div class="mt-2.5 text-inherit prose prose-sans prose-sans-sm xl:prose-sans-md">
Subscribe to receive Canary's latest news
</div>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
                          hbspt.forms.create({
                            region: "na1",
                            portalId: "19545844",
                            formId: "7ca8abc1-777a-487d-a7f1-e2f9951cbb76",
                            formInstanceId: "d668a8eb-6e4a-4560-9a5c-4a6da4d6068e"
                        });
                        </script>
<a class="inline-block mt-2 type-theta group" href="https://www.canarymedia.com/articles/newsletters">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">View recent newsletters</span
                            >
</a>
</div>
<div class="md:col-span-1 md:col-start-2 lg:col-start-3">
<ul class="flex space-x-2 lg:justify-end lg:py-2.5 lg:space-x-2.5">
<li>
<a href="https://www.linkedin.com/company/canary-media-incorp/" target="_blank" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors lg:w-10 lg:h-10 hover:text-white hover:bg-black focus:text-white focus:bg-black" aria-label="linkedin link">
<svg class="h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" fill="currentColor" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/CanaryMediaInc" target="_blank" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors lg:w-10 lg:h-10 hover:text-white hover:bg-black focus:text-white focus:bg-black" aria-label="twitter link">
<svg class="h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor" /></svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/CanaryMediaInc/" target="_blank" class="flex justify-center items-center w-9 h-9 text-black rounded-full border-2 border-black transition-colors lg:w-10 lg:h-10 hover:text-white hover:bg-black focus:text-white focus:bg-black" aria-label="facebook link">
<svg class="h-5 w-5" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor" /></svg>
</a>
</li>
</ul>
</div>
</div>
<div class="space-y-10 pt-10 lg:flex lg:flex-wrap lg:space-y-0 lg:space-x-10 lg:pt-[22px] lg:justify-between">
<ul class="type-theta space-y-[15px] md:flex md:space-y-0">
<li>
<a class="group" href="https://www.canarymedia.com/about" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">About</span>
</a>
<span aria-hidden="true" class="hidden px-0.5 md:inline">&nbsp;.&nbsp;</span>
</li>
<li>
<a class="group" href="https://www.canarymedia.com/sponsorship-charter" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Sponsorship charter</span>
</a>
<span aria-hidden="true" class="hidden px-0.5 md:inline">&nbsp;.&nbsp;</span>
</li>
<li>
<a class="group" href="https://www.canarymedia.com/got-a-tip" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Got a&nbsp;tip?</span>
</a>
<span aria-hidden="true" class="hidden px-0.5 md:inline">&nbsp;.&nbsp;</span>
</li>
<li>
<a class="group" href="https://www.canarymedia.com/contact" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Contact</span>
</a>
<span aria-hidden="true" class="hidden px-0.5 md:inline">&nbsp;.&nbsp;</span>
</li>
<li>
<a class="group" href="https://www.canarymedia.com/privacy-policy" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Privacy policy</span>
</a>
<span aria-hidden="true" class="hidden px-0.5 md:inline">&nbsp;.&nbsp;</span>
</li>
<li>
<a class="group" href="https://www.canarymedia.com/careers" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current">Careers</span>
</a>
<span aria-hidden="true" class="hidden px-0.5 md:inline">&nbsp;.&nbsp;</span>
</li>
<li>
<a class="group" href="https://www.canarymedia.com/rss-feed" data-click-item="navigation link" data-element-location="footer navigation link">
<span class="transition-colors text-decoration-transparent group-hover:text-decoration-current group-focus:text-decoration-current"><span class="caps">RSS</span> feed</span>
</a>
</li>
</ul>
 <div class="text-inherit prose prose-sans prose-sans-sm xl:prose-sans-md">
<p>© 2022 Canary Media — Powered by <a href="https://rmi.org/" target="_blank" rel="noreferrer noopener">RMI</a></p>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="application/ld+json">    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "A 100MW solar farm in Texas will mount panels directly on the ground",
        "url": "https://www.canarymedia.com/articles/solar/a-100mw-solar-farm-in-texas-will-mount-panels-directly-on-the-ground",
        "thumbnailUrl": "https://assets.canarymedia.com/content/uploads/resized-erthos-solar-ground-mount.jpg",
        "datePublished": "2022-12-08T13:01:00-05:00",
        "articleSection": "Solar",
        "creator": ["Eric Wesoff"]
    }
</script><script>window.addEventListener('load', () => {
        fetch('/dynamic/increment?id=185444');
    });
var newsletterForm = document.querySelector('#dynamic-newsletter-form');
            if (newsletterForm.parentNode !== null) {
                newsletterForm.parentNode.removeChild(newsletterForm);
            };</script>
<script id="parsely-cfg" src="//cdn.parsely.com/keys/canarymedia.com/p.js"></script>
</body>
</html>